Дводіапазонний повторювач WiFi 5

Дводіапазонний повторювач WiFi 5

Product Highlights
● Розширте діапазон наявних Wi-Fi, щоб забезпечити більше покриття та покращити з’єднання.
● Конструкція настінного-кріплення
● З антенами з високим коефіцієнтом посилення
● З розумним світловим індикатором
● З кнопкою WPS
Класифікація продуктів
Репітер WiFi 5
 
Послати повідомлення
особливості
Специфікація
FAQ

особливості

 

 

DWR-C5400M

 

Розширювач діапазону Wi-Fi Wi-технології DCOM дає змогу розширити радіус дії вашого наявного Wi-Fi, щоб забезпечити більше покриття, покращити з’єднання та допомогти усунути «чорні точки» Wi-Fi. Він працює з будь-якими універсальними маршрутизаторами Wi-Fi.

 

DWR-C5400M — це розширювач діапазону Wi-Fi, який підтримує швидкість бездротового зв’язку до 300 Мбіт/с (режим 802.11N) і 866Мбіт/с (режим 802.11AC), що дає змогу розширити діапазон існуючого Wi-Fi, щоб забезпечити більше покриття, покращити з’єднання та допомогти усунути чорні точки Wi{-Fi. Він працює з будь-якими універсальними маршрутизаторами Wi-Fi. Цей розширювач оснащено добре-продуманим майстром веб-налаштування, завдяки якому конфігурація виконується з оптимальною швидкістю.


Цей дводіапазонний ретранслятор Wi-Fi 5 є ідеальним бездротовим широкосмуговим рішенням як для домашніх користувачів, які хочуть мати спільний високо-бездротовий доступ до Інтернету, так і для невеликих офісів, які бажають вести бізнес в Інтернеті.

1. Конструкція настінного-кріплення

Цей дводіапазонний повторювач Wi-Fi 5 Завдяки невеликому розміру розширювач легко підключити до електричної розетки.

2. Антени з високим коефіцієнтом посилення

Цей дводіапазонний ретранслятор Wi-Fi 5 Оснащений 2 зовнішніми антенами, розширювач може посилити потужність сигналу наявної мережі.

3. Розумний світловий індикатор

Розумні світлодіодні індикатори вказують на потужність сигналу різними кольорами та допомагають знайти найкраще розташування для покриття Wi-Fi.

4. Кнопка WPS

Натисніть кнопку WPS для легкого налаштування без зміни конфігурації.

5. Додатковий порт Ethernet

Цей дводіапазонний повторювач Wi-Fi 5 із портом Ethernet, розширювач можна під’єднати до будь-яких дротових пристроїв.

 

Параметр

 

 

опис

Повторювач Wi-Fi5

Бездротова швидкість

2,4 ГГц 300 Мбіт/с

5,8 ГГц 866 Мбіт/с

Стандартний

802.11a/b/g/n/ac

Частота

2,4 ГГц і 5,8 ГГц

Потужність передачі (макс.)

2,4 ГГц: 22 дБм

5,8 ГГц: 20 дБм

Інтерфейс

1*FE LAN

антена

2*3dbi фіксовано

Режим WAN

Повторювач

Особливості та технічні характеристики

Протокол

= IEEE 802.11a/b/g/n
= IEEE 802.11ac
= Протокол дейтаграм користувача RFC768 (UDP)
= RFC791 Internet Protocol ( IP)
= RFC792 Протокол керуючих повідомлень Інтернету (ICMP)
= RFC793 Протокол керування передачею (TCP)
= RFC826 Протокол розпізнавання адрес (ARP)
= RFC2131 Протокол динамічної конфігурації хоста (DHCP)

Підтримка системи

Windows 98SE, Windows 2000, Windows ME, Windows XP 32/64 bit

і Windows Vista 32/64bit

WLAN

Підтримка 20 МГц, 40 МГц, 80 МГц у діапазоні 5 ГГц
Підтримка 20/40 МГц у діапазоні 2,4 ГГц
Підтримка режиму 11AC 2T2R зі швидкістю передачі даних до 867 Мбіт/с
Підтримка режиму 11N 2T2R зі швидкістю передачі даних до 300 Мбіт/с
Підтримка 256/64/16/8-QAM, QPSK, BPSK, MCS0 ~ MCS15

Шифрування

4/128 біт, бездротове шифрування WEP, WPA та WPA2

QoS

Не-підтримка

SNMPv2 або v3

Без-підтримки

Інтерфейси Ethernet

1 x RJ45 для порту Ethernet 10/100 Мбіт/с (опція)

світлодіоди

l Живлення, маршрутизатор, Ethernet, WPS (зелений колір)
l Індикатори позиції- Червоний: занадто близько &надто далеко; Синій: добре вловлювати сигнал маршрутизатора

кнопки

l Живлення (вмикання/вимкнення)
l WPS
l Вибір діапазону
l Скидання (Pinhole)

Споживання

12W

Вимоги до середовища

Робоча температура

0ºC-45ºC

Температура зберігання

-20ºC-70ºC

Робоча вологість

10%-90%, без конденсації

Вологість при зберіганні

5%-90%, без конденсації

Джерело живлення

Вбудований-блок живлення

ЕМС і безпека

Відповідність нормативним вимогам

CE

Правила техніки безпеки

FCC

Зелений стандарт

RoHS

Фізичний вимір

Фізичні характеристики

Д x Ш x В: 100 мм x 70 мм x 75 мм

вага

100g

FAQ

Q: Як завантажити налаштування за замовчуванням після помилки конфігурації?

Відповідь: Щоб відновити заводські налаштування за замовчуванням, увімкніть пристрій і натисніть кнопку скидання приблизно на 1 секунду, а потім відпустіть її.
IP-адреса та маска підмережі DSL-маршрутизатора за замовчуванням 192.168.1.1 і 255.255.255.0 відповідно. Знайдіть ім’я користувача та пароль за умовчанням на наклейці внизу пристрою.

З: Що мені робити, якщо я не можу увійти у веб-інтерфейс маршрутизатора?

Відповідь: Спробуйте наступні рішення та увійдіть знову:
● Переконайтеся, що кабель Ethernet із підключенням до Інтернету підключено до порту WAN маршрутизатора, а не до порту LAN.
● Переконайтеся, що ваш бездротовий пристрій підключено до SSID маршрутизатора.
● Переконайтеся, що ваші дротові пристрої належним чином підключено до портів 1, 2 або 3/IPTV маршрутизатора через кабелі Ethernet. Також переконайтеся, що пристрої налаштовано на автоматичне отримання IP-адреси та автоматичне отримання адрес DNS-серверів.
● Змініть веб-браузер, а потім увійдіть знову.
● Перезавантажте маршрутизатор і увійдіть знову.

Популярні Мітки: дводіапазонний ретранслятор Wi-Fi 5, виробники дводіапазонного ретранслятора Wi-Fi 5 у Китаї

Послати повідомлення
Зв'яжіться з намиякщо є запитання

Ви можете зв'язатися з нами по телефону, електронною поштою або через онлайн-форму нижче. Наш спеціаліст зв'яжеться з вами найближчим часом.

Зв'яжіться зараз!